Коммутатор Cisco CBS220-24P-4X, 24 порта Gigabit Ethernet, PoE+, 4 uplink 10G SFP+, Cisco Business
Основное описание о коммутаторе Cisco CBS220-24P-4X
Cisco CBS220-24P-4X — коммутатор для коммутации Ethernet в локальной сети или центре обработки данных. Основные особенности исполнения: 24 порта Gigabit Ethernet, PoE+, 4 uplink 10G SFP+, Cisco Business, медные порты RJ45. Устройство состоит из интерфейсной панели, коммутационной электроники, корпуса и системы питания. Модель относится к семейству Cisco Business 220. Подбор конфигурации начинают с требований к подключению и размещению. При проектировании разделяют подключения конечных устройств и соединения с вышестоящей сетью. Суммарная скорость интерфейсов сама по себе не описывает поведение сети при перегрузке. Количество разъёмов определяет, сколько соединений можно вывести непосредственно на это устройство. Избыточное количество переходников усложняет диагностику физической линии. Параметр «коммутационная ёмкость (гбит/с)»: 128. Параметр «таблица mac-адресов»: До 8,192 Media Access Control (MAC) addresses.
Функциональные возможности и принцип работы
Логическое разделение трафика позволяет строить сегменты с разными правилами доступа. Состояние интерфейсов используют для поиска обрывов и ошибок подключения. Коммутационная логика передаёт Ethernet-кадры к нужному подключённому узлу. Разъёмы с разными скоростями распределяют по фактическим требованиям нагрузки. Задержка важна для голосового трафика и интерактивных приложений. Ошибки физического уровня сначала ищут в кабеле, коннекторах и выбранном режиме линии.
Технические особенности
- Модель: CBS220-24P-4X
- Тип устройства: Коммутатор
- Особенность исполнения 1: 24 порта Gigabit Ethernet
- Особенность исполнения 2: PoE+
- Особенность исполнения 3: 4 uplink 10G SFP+
- Особенность исполнения 4: Cisco Business
- Особенность исполнения 5: медные порты RJ45
- Коммутационная ёмкость (Гбит/с): 128
- Таблица MAC-адресов: До 8,192 Media Access Control (MAC) addresses
- Ограничение широковещательных штормов: Broadcast, multicast, and unknown unicast
- Уровни приоритета: 8 hardware queues per порт
- Ограничение скорости: Ingress policer; egress shaping and rate control; per VLAN, per порт, and flow-based
- Кнопки: Reset button
- Светодиодная индикация: System, Link/Act, Speed
- Флеш-память: 64 MB
- Процессор управления memory: 256 MB
- Порты / Total system ports: 24 Gigabit Ethernet + 4 10 Gigabit Ethernet
- Порты / RJ-45 ports: 24 Gigabit Ethernet
- Порты / Uplink ports: 4 10G SFP+
Применение
Cisco CBS220-24P-4X рассматривают для коммутации Ethernet в локальной сети или центре обработки данных. Кадры передаются между подключёнными узлами через выбранные физические интерфейсы. Запас по полосе нужен там, где несколько активных источников одновременно передают большие потоки. Трафик резервного копирования учитывают отдельно от обычной пользовательской нагрузки. Требования к непрерывной работе учитывают при проектировании резервирования. Число пользователей и подключаемых узлов учитывают при расчёте ёмкости. При расширении действующей системы сохраняют её схему адресации и доступа.
Преимущества Cisco CBS220-24P-4X
При подборе Циско CBS220-24P-4X оцените следующие особенности для своей конфигурации.
Важная особенность выбранного исполнения — 24 порта Gigabit Ethernet. При расчёте узла также учитывают poe+. Свободные интерфейсы оставляют для расширения узла и подключения диагностического оборудования. Длина кабеля и его категория должны соответствовать выбранному стандарту передачи. Параметры соседнего интерфейса проверяют вместе с настройками локального порта.
Совместимость и подбор
Подключение подбирают по поддерживаемым интерфейсам, типу питания и рабочему программному окружению. Фактическая загрузка меняется в течение рабочего дня и зависит от приложений. Отказоустойчивость зависит от всей схемы соединений, а не только от одного устройства. Комплект выбирают на основании схемы подключения и планируемой нагрузки. Версии программных компонентов должны соответствовать принятой архитектуре. Одно название семейства не гарантирует совместимость всех его исполнений.
Конструкция и технические особенности CBS220-24P-4X
Перед монтажом сверяют расстояния до стенок шкафа или соседнего оборудования. Сведения о габаритах используют для подготовки схемы размещения. Путь отвода тепла сохраняют свободным при размещении рядом с другими устройствами. Сервисный доступ к подключению сохраняют после окончательной установки. Массу учитывают при выборе крепления и способа установки. Выбранное исполнение сверяют с механическими ограничениями объекта.
Монтаж и эксплуатация
Избыточную длину кабелей размещают так, чтобы она не мешала обслуживанию. Изменения конфигурации документируют вместе с причиной их внесения. Монтаж выполняют с соблюдением требований электробезопасности объекта. Мониторинг настраивают на события, важные для данного узла. До включения сверяют напряжение питания с параметрами выбранного исполнения. Проверку питания проводят вместе с резервным сценарием площадки.
Сравнение с близкими моделями
Для другой конфигурации рассмотрите Cisco CBS220-24FP-4X: 24 порта Gigabit Ethernet; пригодность для проекта проверяют по полному составу интерфейсов и компонентов. Для другой конфигурации рассмотрите Cisco CBS220-24T-4X: управление L2; пригодность для проекта проверяют по полному составу интерфейсов и компонентов. Запас по ёмкости выбирают с учётом запланированного расширения. Более крупная платформа оправдана, когда требуются дополнительные подключения или ресурсы. При миграции учитывают совместимость с уже установленной инфраструктурой. При одинаковой полосе могут отличаться типы разъёмов и возможности расширения.
Комплектация
Комплект поставки уточните при заказе по выбранному артикулу и спецификации конфигурации. Согласуйте питание, кабели, монтажные принадлежности, лицензии и необходимые дополнительные компоненты до оформления заказа.
Основные характеристики
- IPv6
- IPv6 host mode IPv6 через Ethernet IPv6/IPv4 Dual Stack IPv6 neighbour и router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6
- SNMP
- Простые сетевые протоколы управления (SNMP) версии 1, 2c и 3 с поддержкой ловушек, а также SNMP версии 3 User-based Security Model (USM)
- VLAN
- Поддержка до 256 Виртуальные локальные сети (VLAN) одновременно на основе портов и 802.1Q VLANs Управление на основе тегов VLAN Гостевой VLAN
- Влажность при хранении
- 10% – 90%относительный, без конденсации
- Зеркалирование портов
- Движение по А порт или VLAN может быть отражён в другой порт для анализа с помощью сетевого анализатора или RMON зонд. До 8 источник порты Можно отражать в одном направлении портПоддерживаются четыре сессии.
- Кнопки
- Кнопка сброса
- Количество вентиляторов
- 2
- Комплект поставки
- Cisco Business 220 Серия Ethernet коммутатор; Силовой шнур или адаптер; комплект для монтажа; Руководство по быстрому старту
- Модель
- CBS220-24P-4X
- Обновление прошивки
- Обновление веб-браузера (HTTP / HTTPS) и протокол передачи файлов Trivial (TFTP); Двойные изображения для устойчивых обновлений прошивки
- Производитель
- Cisco
- Прочее
- TCP/IP, сетевой адаптер и сетевая операционная система (например, Microsoft Windows, Linux или Mac OS), установленная на каждом компьютере в сети
- Рабочая влажность
- 10% – 90%относительный, без конденсации
- Рабочая температура
- 0-50° C
- Сертификация
- UL (UL 60950), CSA (CSA 22.2), знак CE, FCC Part 15 (CFR 47) Класс A, C-тик
- Стандарты
- IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Контроль потока, IEEE 802.1D (STP, GARP и GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s многократно STP, IEEE 802.1X Аутентификация доступа к портам, IEEE 802.3af, IEEE 802.3at, RFC 768 Запросить комментарии ()RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416
- Таблица MAC-адресов
- До 8,192 Контроль доступа к СМИ MAC) адреса
- Температура хранения
- -20°C до +70°C
- Тип кабеля
- Незащищенная скрученная пара (UTP) Категория 5 или лучше для 10BASE-T/100BASE-TX; UTP Категория 5 Ethernet или лучше 1000BASE-T
- Тип устройства
- Коммутатор
- Фильтрация MAC-адресов
- Поддерживается
- Флеш-память
- 64 MB
- Электропитание
- 100-240 V, 50-60 Hz, Внутренний: CBS220-16T-2G, CBS220-16P-2G, CBS220-24T-4G, CBS220-24P-4G, CBS220-24FP-4G, CBS220-48T-4G, CBS220-48P-4G, CBS220-24T-4X, CBS220-24P-4X, CBS220-24FP-4X, CBS220-48T-4X, CBS220-48P-4X, CBS220-48FP-4X 100-240 V, 50-60 Hz, Внешний: CBS220-8T-E-2G, CBS220-8P-E-2G, CBS220-8FP-E-2G
- -AR
- Аргентина
- -AU
- Австралия, Новая Зеландия
- -BR
- Бразилия
- -CN
- Китай
- -EU
- Европейская экономическая зона, Швейцария, Турция, Россия, Украина, Израиль, Объединенные Арабские Эмираты, Египет, Южная Африка, Индонезия, Филиппины, Вьетнам, Таиланд, Корея
- -IN
- Индия
- -KR
- Корея
- -NA
- США, Канада, Мексика, Колумбия, Чили и остальная часть Латинской Америки
- -UK
- Соединенное Королевство, Саудовская Аравия, Катар, Кувейт, Сингапур, Гонконг, Малайзия
- 802.3af PoE или 802.3at PoE+, доставляемые через любой из сетевых портов RJ-45 в рамках перечисленных бюджетов мощности
- Поддержка коммутаторов 802.3af, 802.3at и Cisco Pre-Standard (наследие) PoE с максимальной мощностью 30 W за портЭто относится к следующим PoE-модели с поддержкой; максимальное количество порты предоставление PoE Мощность одновременно определяется общей PoE бюджет на коммутаторь, указанный ниже:
- 802.3af PoE или 802.3at PoE+, доставляемые через любой из сетевых портов RJ-45 в рамках перечисленных бюджетов мощности / PoE Питание Budget
- 195 W
- ACLs
- Ограничение скорости или падения на основе источника и назначения MAC, VLAN ID или IP адрес, протокол, портДифференцированный код сервиса (Digerialed Services Code Point)DSCP)/IP Прецедент, Протокол управления передачей (Transmission Control Protocol)TCP Протокол пользовательских дейтаграмм (User Datagram Protocol)UDP) источник и пункт назначения порты, 802.1p приоритет, Ethernet Тип протокола сообщений управления Интернетом (Internet Control Message Protocol)ICMP пакеты, Internet Group Management Protocol (IGMP пакеты, TCP Флаг поддержки до 512 правила
- Bonjour
- Коммутатор рекламирует себя с помощью протокола Bonjour
- Cisco Business Dashboard
- Поддержка прямого управления с помощью Cisco Business Dashboard и мобильного приложения. Устраняет необходимость установки отдельного аппаратного или виртуального устройства для зонда Cisco Business Dashboard Probe на месте.
- Cisco Discovery Protocol
- Коммутатор рекламирует себя с помощью протокола Cisco Discovery. Отображает краткую информацию для подключенных сетевых устройств Cisco, IP-телефонов и беспроводных точек доступа
- DHCP (опции 12, 66, 67, 82, 129 и 150)
- Опции DHCP облегчают более жесткое управление из центральной точки (сервер DHCP) для получения IP-адреса, автоконфигурации (с загрузкой файла конфигурации), реле DHCP и имени хоста.
- IEEE 802.1X (роль аутентификатора)
- 802.1X: удаленная аутентификация (RADIUS) - аутентификация пользователя; Гость VLAN; Однохостовый, многохостовый и многосессионный режим
- IPv6 ACL
- Пакет IPv6 Drop или Rate Limit для аппаратного обеспечения
- IPv6 приложения
- Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP)
- Jumbo-кадр
- Размеры рамы до 9,216 поддержанный
- PoE по расписанию
- Мощность PoE может быть включена или выключена на основе расписания, определенного пользователем, для экономии энергии.
- Q в Q VLAN
- VLAN прозрачно пересекают сеть провайдера услуг, изолируя трафик между клиентами.
- QoS IPv6
- Приоритет пакетов IPv6 в аппаратном обеспечении
- RADIUS, TACACS+
- Поддержка аутентификации RADIUS и Terminal Access Controller Access Control System (TACACS); Коммутаторь функций как клиент
- Secure Sockets Layer (SSL)
- Поддержка SSL: шифрует весь трафик HTTPS, позволяя получить безопасный доступ к GUI управления на основе браузера в коммутаторе
- Spanning Tree Protocol (STP)
- Поддерживается стандартная поддержка 802.1d Spanning Tree, включенная по умолчанию Fast convergence с использованием 802.1w (Rapid Spanning Tree [RSTP]) Поддерживаются несколько экземпляров Spanning Tree с использованием 802.1s (MSTP) 16 экземпляров
- Автоматическое определение перекрёстного подключения (MDIX)
- Автоматически настраивает пары передачи и приема, если установлен неправильный тип кабеля (кроссовер или прямой).
- Агент Cisco Network Plug and Play (PnP)
- Решение Cisco Network Plug and Play предоставляет простое, безопасное, унифицированное и интегрированное предложение для облегчения развертывания новых устройств филиалов или кампусов или для предоставления обновлений существующей сети. Решение обеспечивает единый подход к обеспечению маршрутизаторов, коммутаторов и беспроводных устройств Cisco с нулевым сенсорным развертыванием. Поддержка Cisco PnP Connect
- Акустический шум
- 25°C: 42.7 dB
- Блокировка очереди первым пакетом (HOL)
- Блокировка HOL профилактика
- Веб-браузер
- Chrome, Firefox, Edge, Safari
- Веб-интерфейс
- Встроенная утилита конфигурации коммутатора для простой конфигурации устройства на основе браузера (HTTP / HTTPS). Поддержка конфигурации, панели управления системой, обслуживания системы и мониторинга
- Голосовой авто VLAN
- Голосовой трафик автоматически назначается VLAN для голосовой связи и обрабатывается с соответствующими уровнями QoS.
- Двойной стек IPv4 и IPv6
- Сосуществование обоих протокольных стеков для облегчения миграции
- Другие функции управления
- HTTP/HTTPS; Обновление TFTP; DHCP клиент; Протокол Bootstrap (BOOTP); Диагностика кабеля; пинг; трассировка; сислог
- Защита DoS
- Предотвращение атак DOS
- Защита Spanning Tree от петель (Loop Guard)
- Эта функция обеспечивает дополнительную защиту от пересылочных петель уровня 2 (петли STP).
- Защита STP от BPDU (BPDU Guard)
- Этот механизм защиты защищает сеть от недействительных конфигураций. порт разрешенный для BPDU Охрана закрывается, если BPDU сообщение получено по этому порт.
- Защита портов
- Создает возможность блокировки источника MAC адреса для портыОграничивает количество изученных MAC адрес
- Интеллектуальное управление мощностью PoE
- Поддержка переговоров о гранулированной мощности с CDP/LLDP связью с устройствами PD после классификации IEEE
- Интерфейс командной строки
- Скрипто-кли; Поддерживается полный CLI. Уровни 1 и 15 привилегий пользователя поддерживаются для CLI.
- Кабель Ethernet
- Категория 5e Ethernet сетевой кабель
- Ключевая характеристика 1
- 24 порта Gigabit Ethernet
- Ключевая характеристика 2
- PoE+
- Ключевая характеристика 3
- 4 uplink 10G SFP+
- Ключевая характеристика 4
- Cisco Business
- Ключевая характеристика 5
- медные порты RJ45
- Коммутационная ёмкость (Гбит/с)
- 128
- Коммутационная ёмкость / скорость пересылки, млн пакетов в секунду (mpps; пакеты 64 байта)
- 95.23
- Масса корпуса
- 4.03 kg (8.88 lb)
- Мобильное приложение Cisco Business
- Мобильное приложение для Cisco Business Коммутатор и беспроводных продуктов. Помогает настроить локальную сеть за считанные минуты и обеспечить простое управление.
- Наработка на отказ MTBF при 25°C (часы)
- 617,232
- Обнаружение петель
- Обнаружение Loopback обеспечивает защиту от циклов путем передачи пакетов протоколов циклов из порты на котором была включена защита от петли. Она работает независимо от STP.
- Обнаружение сигнала
- Автоматически выключает питание Gigabit Ethernet и 10/100 RJ-45 порты при обнаружении ссылки вниз Активный режим возобновляется без потери каких-либо пакетов, когда коммутатор обнаруживает ссылку вверх
- Ограничение скорости
- Входящий ограничитель трафика; исходящий Формирование трафика и rate control; на VLAN, на порти основанный на потоке
- Ограничение широковещательных штормов
- Трансляция, мультикаст и неизвестный Одноадресный
- Описание исполнения
- 24 10/100/1000 PoE+ порты с 195 W бюджет 4 10G SFP+ порт
- Отключение светодиодов портов
- Светодиоды можно вручную отключить, чтобы сэкономить на энергии.
- Отслеживание IGMP версий 1, 2 и 3
- IGMP ограничивает пропускную способность многоадресного трафика только для запрашивающих; 256 мультикастовых групп
- Отслеживание MLD v1/2
- Доставка пакетов IPv6 только на нужные приемники
- Пакетный буфер
- Все числа агрегированы по всем порты Буферы динамически распределяются.
- Пакетный буфер / ёмкость
- 12 МБ
- Память процессора управления
- 256 MB
- Планирование очередей
- Строгое распределение приоритетов и очередей с утяжеленным круглосуточным (WRR) на основе DSCP и класса обслуживания (802.1p/CoS)
- Поддерживаемые стандарты RFC IPv6
- RFC 4443 (который устарел) RFC2463) - ICMP версия 6 RFC 4291 (который устарел) RFC 3513) - IPv6 адресная архитектура RFC 4291 - IPv6 адресованная архитектура RFC 2460 - IPv6 спецификация RFC 4861 (который устарел) RFC 2461- Открытие соседа для IPv6 RFC 4862 (который устарел) RFC 2462) - IPv6 автоконфигурация адреса Stateless RFC 1981 - Путь. MTU открытие RFC 4007 - IPv6 Архитектура сферических адресов RFC 3484 - Стандартный механизм выбора адресов
- Портовая группировка
- Поддержка IEEE 802.3ad Протокол контроля агрегации ссылок (Link Aggregation Control Protocol)LACP); До 8 группы; До 8 порты в группе с 16 кандидат порты Для каждого (динамического) 802.3ad баланс нагрузки на основе источника и назначения MAC адрес, источник и пункт назначения MAC/IP
- Порты / общее количество портов системы
- 24 Gigabit Ethernet + 4 10 Gigabit Ethernet
- Порты / порты RJ-45
- 24 Gigabit Ethernet
- Порты / порты восходящей связи
- 4 10G SFP+
- Потребляемая мощность / тепловыделение (BTU/hr)
- 848.6
- Потребляемая мощность / энергопотребление с PoE
- 110V=248.7W 220V=244.4W
- Потребляемая мощность / энергопотребление системы
- 110V=36.9W 220V=37.6W
- Предварительно стандартный PoE
- Поддержка Cisco Pre-Standard PoE
- Протокол Secure Shell (SSH)
- SSH является безопасной заменой трафика Telnet. SCP также использует SSH. Поддерживаются SSH v1 и v2.
- Протокол обнаружения уровня связи (LLDP) (802.1ab) с расширениями LLDP-MED
- LLDP позволяет коммутатору рекламировать свою идентификацию, конфигурацию и возможности на соседних устройствах, которые хранят данные в MIB. LLDP-MED - это усовершенствование LLDP, которое добавляет расширения, необходимые для IP-телефонов.
- Протоколы регистрации VLAN GVRP и регистрации атрибутов GARP
- Протоколы для автоматического распространения и настройки VLAN в подключенном домене
- Работа портов по расписанию
- Ссылка вверх или вниз на основе пользовательского расписания (когда порт административно вверху.
- Размеры корпуса (Ш × Г × В)
- 440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in)
- Светодиодная индикация
- Система, Link/Act, Скорость
- Синхронизация времени
- Простой сетевой протокол времени (SNTP)
- Сообщение при входе
- Настраиваемые несколько баннеров для веб-сайтов, а также CLI
- Соответствие требованиям EEE (802.3az)
- Поддержка 802.3az энергоэффективный Ethernet на всех порты; существенно снизить энергопотребление, когда пропускная способность канала связи не полностью используется
- Суффикс
- Страна/регион
- Текстовые редактируемые конфигурационные файлы
- Конфигурационные файлы можно редактировать с помощью текстового редактора и загружать на другой коммутатор, облегчая массовое развертывание.
- Удалённый мониторинг (RMON)
- Встроенный программный агент RMON поддерживает 4 группы RMON (история, статистика, тревоги и события) для улучшения управления трафиком, мониторинга и анализа.
- Узел запросов IGMP
- IGMP-квир используется для поддержки многоадресного домена уровня 2 слежения за коммутаторами в отсутствие многоадресного маршрутизатора.
- Управление перегрузкой
- Алгоритм предотвращения заторов TCP необходим для снижения и предотвращения глобальной синхронизации потерь TCP.
- Уровни приоритета
- 8 Железнодорожные очереди на порт
Мы предлагаем следующие способы доставки товара:
Самовывоз из пункта выдачи
Самостоятельное получение заказа в пункте выдачи. Дата и время получения заранее согласуется с менеджером магазина.
Отгрузка товара юридическим лицам осуществляется только при наличии печати или правильно оформленной и заполненной доверенности, наличии паспорта получателя.
Отгрузка физическим лицам, в случае оплаты заказа банковскими картами, возможна только при предъявлении паспорта плательщика.
Для получения заказа, оплаченного вышеуказанным способом, третьим лицом необходимо наличие нотариально заверенной доверенности.
Курьерская доставка по Москве
Доставка по адресу покупателя или до пункта приема транспортной компании в г. Москве. Дата и время доставки заранее согласуется с менеджером магазина.
Доставка транспортной компанией по России
Доставка транспортной компанией по России до пункта выдачи транспортной компании или до конечного адреса покупателя.
Мы предлагаем следующие способы оплаты товара:
Оплата наличными
Оплата за наличный расчет для физических и юридических лиц. После внесения денежных средств Покупатель подписывает товаросопроводительные документы и получает кассовый чек. Отгрузка товара юридическим лицам осуществляется только при наличии печати или правильно оформленной и заполненной доверенности, наличии паспорта получателя.
Безналичная оплата
Мы работаем с физическими и юридическими лицами за безналичный расчёт со 100% предоплатой с оформлением всех предусмотренных законодательством документов. Счёт на оплату направляется Покупателю на электронную почту после запроса счета через форму на сайте либо по электронной почте. Цена на заказанный товар действительна в течение 2 дней с момента оформления Заказа.
Электронные способы
Оплата Заказа электронными способами, в т.ч. банковскими картами. Оплата Заказа данным способом доступна запросом ссылки на оплату у нашего менеджера.
Телефон: +7 499 490-50-27
E-mail: sale@ru-cisco.com
Мы предоставляем официальную гарантию на всю продукцию.
Сервис расширенной гарантии включает в себя:
- Приемку в сервисном центра для выполнения диагностики дефекта.
- Ремонт.
- Бесплатную доставку клиенту.
Контакты гарантийного отдела:
Телефон: +7 499 490-50-27E-mail: sale@ru-cisco.com
Оставьте заявку в один клик и наш специалист свяжется с вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к вам отделение с наличием нужной продукции.
- Согласует с вами возможное время доставки.
E-mail: sale@ru-cisco.com
Требуется коммерческое предложение?
Для получения всей информации по вопросам комплектации, цен и наличия оборудования Cisco обратитесь в наш круглосуточный контакт-центр:
Контакт-центр: +7 499 490-50-27 / sale@ru-cisco.com










Отзывы0
Нет отзывов об этом товаре.
Отзывы с оценкой